Space Star Club: Утечка антифриза - Space Star Club

Перейти к содержимому

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Утечка антифриза Лужа на асфальте Оценка: -----

#1 Пользователь не на форуме   KirPi4 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 24 Сентябрь 2015 - 12:09

Добрый день. У меня МСС 2000 г.в 1.9 D-ID. Проблема такая.
Исчезает антифриз из расширительного бачка. Сколько туда не заливай, его нет. Заводишь машину - ушел в систему практически сразу и не вернулся. По малому кругу в патрубках антифриз есть, по большому - нет. Т.е. сработал термостат, все как положено, патрубки горячие, но абсолютно пустые. При этом машинка не перегревается. Уже 13 000 проехал таким образом. А недавно (недели 3 назад) начали проявляться на асфальте лужи антифриза, причем с левой стороны в районе переднего колеса. Помпа новая, патрубки сухие, печка греет горячим, в салоне сухо.
В чем проблема?
0

#2 Пользователь не на форуме   gendos 

  • General
  • PipPipPipPipPipPip
  • Перейти к галерее
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 24 Сентябрь 2015 - 12:17

Просмотр сообщенияKirPi4 (24 сентября 2015 - 10:09) писал:

А недавно (недели 3 назад) начали проявляться на асфальте лужи антифриза, причем с левой стороны в районе переднего колеса. Помпа новая, патрубки сухие, печка греет горячим, в салоне сухо.

Радиатор?
Я так понял, что в дизелях все патрубки справа? А слив слева?
Мдя! Вот и 260000 уже проскочили...
0

#3 Пользователь не на форуме   KirPi4 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 24 Сентябрь 2015 - 12:49

Радиатор сухой. К сожалению посмотреть сколько антифриза в радиаторе не могу, т.к. нет пробки сверху. Лужи находятся сзади движка, ближе к левому колесу. Есть маленькие капельки на коробке. Опять же с задней части. Уточню один момент. Пока машина горячая, либо просто прогретая - ничего не течет. Только после ночи, когда полностью остыла.

Да. Патрубки справа, слив слева.
0

#4 Пользователь не на форуме   KGL 

  • General
  • PipPipPipPipPipPip
  • Перейти к галерее
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 25 Сентябрь 2015 - 14:15

Просмотр сообщенияKirPi4 (24 сентября 2015 - 12:49) писал:

Уточню один момент. Пока машина горячая, либо просто прогретая - ничего не течет. Только после ночи, когда полностью остыла.

В случае небольшой течи (по патрубкам, по фланцам, по датчикам) так оно обычно и бывает. Например, антифриз не течёт не течёт, а потом зимой в сильный мороз - раз и лужа. Вероятно из-за свойств антифриза.

Помпа новая, да? До замены какие-то похожие симптомы были?
С уважением,
KGL @ Space Star 1834A SPORT & Colt 1332A

>>>>> Люди! Прежде чем спрашивать посмотрите FAQ, файловый архив, поищите поиском. И будет вам счастье. <<<<<
0

#5 Пользователь не на форуме   KirPi4 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 25 Сентябрь 2015 - 17:11

Те же симптомы и были. Причину нашел - корпус термостата. Правда еще не разбирал. Одно из двух - либо прокладка либо треснул корпус. На выходных сделаю, потом отпишусь в чем конкретно причина была.
0

#6 Пользователь не на форуме   KirPi4 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 27 Сентябрь 2015 - 20:49

Причина в следующем. В корпусе термостата отломалось посадочное гнездо для прокладки + сгнила от времени сама прокладка. Купить корпус оказалось проблематично, т.к. новый стоит уверенных денег, а б/у не нашел. Поэтому при помощи герметика сделал подобие прокладки и поставил обратно. Течь устранилась, уровень в расширительном сохраняется. Появилась тяга, которой не было при покупке автомобиля. Вот такое решение проблемы
0

#7 Пользователь не на форуме   rodionov07 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 11 Январь 2016 - 12:01

Здравствуйте! Недавно заметил пятно на земле под машиной, в районе радиатора. Открыл капот, глянул - на защите влага. Далее замечал, что по верху радиатора скопился антифриз. И из расширительного бачка он уходит где-то на 5 см. Подскажите, как это исправить.
0

#8 Пользователь не на форуме   artem-tver 

  • High Council Member
  • PipPipPipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 11 Январь 2016 - 15:39

Ну видимо радиатор прогнил....Бывает. Чинится заменой, к сожалению. :dash1:
Space Star 1,3GLX 99г уже 200 тыс уже 255 тыс and Opel Zafira 1,8 08г еще только 68 тыс. и уже тоже 200 тыс
0

#9 Пользователь не на форуме   boris_s 

  • Jedi Knight
  • PipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 25 Январь 2016 - 11:13

Ну не обязательно всё так плохо - могут быть и шланги, и отгнивший хомут, например на нижнем шланге.
В общем, сначала надо выяснить точное место утечки.
0

#10 Пользователь не на форуме   Анатолий Вл 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 19 Июнь 2016 - 11:05

Добрый день ребята! С праздником!
Выручайте, выдавило верхний патрубок на радиаторе и антифриз улетел (((
В чем может быть причина?
0

#11 Пользователь не на форуме   kusjanja 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 23 Июль 2016 - 11:23

Просмотр сообщенияАнатолий Вл (19 июня 2016 - 11:05) писал:

Добрый день ребята! С праздником!
Выручайте, выдавило верхний патрубок на радиаторе и антифриз улетел (((
В чем может быть причина?

у меня такое было из-за подклинившего термостата, 1 раз зимой второй раз летом.
0

#12 Пользователь не на форуме   koblandy_br 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 01 Май 2018 - 22:01

У меня тоже уходил антифриз, приходилось постоянно подливать. Следы были видны справа на масляном поддоне. Терпел около года.
Недавно добрался. Оказалось текло из-под водяной помпы - герметик рассохся.
Прикрепленный файл  IMG-20180501-WA0015-1.jpg (76,95К)
Количество загрузок:: 151 Прикрепленный файл  IMG-20180501-WA0014-1.jpg (90,32К)
Количество загрузок:: 149
Поставил новую помпу (Jakoparts J1515039), в комплекте была прокладка; новые ремни: ГРМ (и ролик), на климу, на генератор.
0

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Эту тему читают: 1
0 - свои, 1 - гости, 0 - скрытые