Space Star Club: Ошибка P0500. Датчик скорости автомобиля <МКП> - Space Star Club

Перейти к содержимому

  • (4 Страниц)
  • +
  • 1
  • 2
  • 3
  • Последняя »
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Ошибка P0500. Датчик скорости автомобиля <МКП> Оценка: -----

#1 Пользователь не на форуме   Майк80 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 12 Ноябрь 2009 - 15:09

Просмотр сообщенияBegemot (24.10.2009, 0:01) писал:

Пробовал и снимать клемму с АБ и чистить контакты ничего не помогает.

У меня со спидометром такая фигня:
стрелка доходит до 100-120 км/ч и виснет, назад возвращается не всегда и рывками.
Съездил на СТО, электрик сказал, что дело в каком-то трехконтактном датчике скорости.
Вроде, если его заменить - все придет в норму)))
Кто-нить слышал про такой?
P.S. Клемму с аккумулятора снимать пробовал - не помогает.
Контакты панели приборов пока не чистил.

UPD
Где оно, на что похоже и как проверить:
Прикрепленный файл  SS_MT_SpeedSensor_54-24.png (61,76К)
Количество загрузок:: 1296 Прикрепленный файл  MR329500.JPG (46,67К)
Количество загрузок:: 1307 Прикрепленный файл  SS_MT_SpeedSensor_Check_54-25.png (60,72К)
Количество загрузок:: 1278

Про датчик на машинах с АКПП: http://www.space-sta...indpost&p=53341

Mitsubushi Space Star рулит)))
В937АУ190
0

#2 Пользователь не на форуме   ALEX46 

  • General
  • PipPipPipPipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 12 Ноябрь 2009 - 15:30

Просмотр сообщенияМайк80 (12.11.2009, 15:09) писал:

Просмотр сообщенияBegemot (24.10.2009, 0:01) писал:

Пробовал и снимать клему с АБ и чистить контакты ничего не помогает.

У меня со спидометром такая фигня:
стрелка доходит до 100-120 км/ч и виснет, назад возвращается не всегда и рывками.
Съездил на СТО, электрик сказал, что дело в каком-то трехконтактном датчике скорости.
Вроде, если его заменить - все придет в норму)))
Кто-нить слышал про такой?
P.S. Клемму с аккумулятора снимать пробовал - не помогает.
Контакты панели приборов пока не чистил.


Есть такой датчик. Стоит на КПП, от него провода идут на спидометер.
Mitsu SS 1.3i (4G13) 2001г.
0

#3 Пользователь не на форуме   redman6 

  • Padawan
  • PipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 18 Ноябрь 2009 - 23:02

Просмотр сообщенияALEX46 (12.11.2009, 15:30) писал:

Есть такой датчик. Стоит на КПП, от него провода идут на спидометер.

А что за датчик?номер есть его?И действительно ли поможет?А то у меня тож когда больше сотки спидометр в неадекват впадает :wacko: прыгать может либо зависнут,причем после 130 опять нормально действует,вроде в городе не досаждает а на трассе ой как бесит http://www.space-star-club.ru/public/style_emoticons/default/angry.gif
0

#4 Пользователь не на форуме   ALEX46 

  • General
  • PipPipPipPipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 18 Ноябрь 2009 - 23:30

Просмотр сообщенияredman6 (18.11.2009, 23:02) писал:

А что за датчик?номер есть его?И действительно ли поможет?А то у меня тож когда больше сотки спидометр в неадекват впадает :wacko: прыгать может либо зависнут,причем после 130 опять нормально действует,вроде в городе не досаждает а на трассе ой как бесит http://www.space-star-club.ru/public/style_emoticons/default/angry.gif


Номер MR329500. На картинке номер 82852. Но лучше проверь по VIN.
Прикрепленный файл  MR329500.JPG (46,67К)
Количество загрузок:: 1935
Прикрепленный файл  Parts.ashx.jpg (55,14К)
Количество загрузок:: 1930

Сообщение отредактировал KGL: 19 Ноябрь 2009 - 13:59
Причина редактирования Оверквотинг

Mitsu SS 1.3i (4G13) 2001г.
0

#5 Пользователь не на форуме   andrei3 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 19 Март 2010 - 16:48

Сегодня утром обнаружил, что стрелка спидометра показывает какую-то ерунду. Когда разгоняешься она немного поднимается, где-то до 30км/ч, а потом, при равномерной езде, падает на 0 и не шевелится. Может кто сталкивался с такой проблемой подскажите пожалуйста. У меня Спейсик 99г объемом 1,3л.
0

#6 Пользователь не на форуме   andrei3 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 20 Март 2010 - 05:28

Я почистил и прижал контакты как тут писалось выше и теперь спидометр то работает нормально то падает на 0. Не пойму что делать.Подскажите кто.
0

#7 Пользователь не на форуме   Aleksey_A 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 02 Апрель 2010 - 19:19

На датчик скорости может налипать всякая грязь, и он теряет чувствительность, можно попробовать снять и почистить.
Где-то читал что диагностика ругалась на датчик АВS, а в итоге почистили гребенку и все заработало. Принцип работы датчиков одинаков.
0

#8 Пользователь не на форуме   andrei3 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Иконки сообщения  Отправлено 03 Апрель 2010 - 23:15

Так и сделал достал почистил и теперь все гуд. Спасибо за отзыв.
0

#9 Пользователь не на форуме   charkin 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 08 Май 2010 - 10:37

Отсоединил фишку от датчика, а она аж вся зеленая, как достать этот датчик? Что-то у меня никак не получается, поворачивается немного и не достается.

Да и еще, у меня почему-то один провод от него обрезан и закорочен с другим из датчика, и все это дело одним проводом уходит куда-то под бардачок. Это так надо? Похоже что кто-то до меня чет переделывал. Но раньше спидометр работал нормально, а сейчас стрелка то норм, то дергается, то стоит на "0".
0

#10 Пользователь не на форуме   Aleksandr Minsk 

  • Jedi Master
  • PipPipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 11 Июнь 2010 - 16:32

Просмотр сообщенияcharkin (08 Май 2010 - 09:07) писал:

Отсоединил фишку от датчика, а она аж вся зеленая, как достать этот датчик? Что-то у меня никак не получается, поворачивается немного и не достается.
.



Тоже глючить начал спидометр. Едеш километров 100/ч вдруг стрелка падает на 0, а потом сама становится как надо. Почистил только сам разъем датчика. Не помогло. История повторяется.
Хотел достать датчик, так не получается. хз как его достать не сломав. Поворачивается и в 1 и в др.сторону примерно на 2 градуса и все.
мот кто скажет как правильно снять етот датчик?

Сообщение отредактировал Aleksandr Minsk: 11 Июнь 2010 - 16:33

0

#11 Пользователь не на форуме   gendos 

  • General
  • PipPipPipPipPipPip
  • Перейти к галерее
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 11 Июнь 2010 - 18:19

Просмотр сообщенияAleksandr Minsk (11 Июнь 2010 - 15:02) писал:

Тоже глючить начал спидометр. Едеш километров 100/ч вдруг стрелка падает на 0, а потом сама становится как надо. Почистил только сам разъем датчика. Не помогло. История повторяется.
Хотел достать датчик, так не получается. хз как его достать не сломав. Поворачивается и в 1 и в др.сторону примерно на 2 градуса и все.
мот кто скажет как правильно снять етот датчик?

А там не стопорное кольцо? Со стороны кпп под датчиком?
Мдя! Вот и 260000 уже проскочили...
0

#12 Пользователь не на форуме   Серёгин 

  • Jedi Master
  • PipPipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 11 Июнь 2010 - 21:54

скиньте,если не сложно,фото,шоб знать,где эта беда находится.
1

#13 Пользователь не на форуме   djkjlzz2 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 06 Декабрь 2010 - 20:48

Просмотр сообщенияVilli (26 Февраль 2008 - 18:18) писал:

Что то все таки не то! Спидометр то работает, то нет, то стрелка падает прям на ходу, после того как заглушишь машину и снова заведешь иногда начинает казать, иногда нет, а иногда поднимается до 20 км\ч и падает.
Может кто поможет советом каким?
Где вообще искать? Как оно работает? Ведь похоже контакт где-то.
По идее на коробке датчик должен стоять, сверху я что то не увидел.
В общем прошу помощи.

Датчик на коробке сверху. Его не видно. Находится внутри кронштейна, зафиксирован чекой. Чтобы снять датчик нужно ее снять. Если снятый датчик вращать при включенном зажигании, спидометр должен работать. Если нет - датчик неисправен. Если работает, то неисправен привод спидометра внутри коробки.
0

#14 Пользователь не на форуме   Den53 

  • Jedi Knight
  • PipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 22 Июль 2011 - 22:12

Про глюки спидометра добавил бы еще то, что датчик скорости вращается от шестеренки в коробке, она пластиковая, я менял её при разборе коробки. Если масло в коробке будет уже давно не свежее, то проблема будет. Или износ этой шестеренки тоже может вызвать такую проблему. У меня еще контакт датчика скорости был голубым, спидометр отказывался работать в дождь.
0

#15 Пользователь не на форуме   Aleksandr Minsk 

  • Jedi Master
  • PipPipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 04 Сентябрь 2011 - 18:35

Продолжил ковырять дальше: сегодня попытался снять датчик скорости. Не удалось: датчик поднимается и опускается примерно на 1см. И в любом положении его можно повернуть в обе стороны на 30 градусов. и никак его не выдрать.
В итоге выломал половину датчика(
В руках осталась фишка разъема и плата с детальками жестко припаянная к 3-м контактам разъема.
Обнаружил "холодную пайку". Пропаял хорошенько и на суперклей воткнул все на место. Сейчас спидометр работает. Если трабла была в "холодной пайке", то теперь все гуд. Буду наблюдать за работой спидометра.
Не ожидал, что датчик окажется разборным)))

Если датчик глючит, то починить его ничего не стоит.Деталей на плате датчика по стоимости может на 0,5 $ наберется отсилы. Жаль нечем сфотать было. Непонятно за что такие бабосы просят....

Прикрепленные файлы

  • Прикрепленный файл  MR329500.JPG (47,01К)
    Количество загрузок:: 897

0

#16 Пользователь не на форуме   kim31rus 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 19 Июль 2012 - 22:29

Вчера вечером снимал стартер, во время его демонтажа немножко поотключал фишек, на коробке передач была и есть какая-то коробочка черная, типа приделана к коробке. Не разбираясь с ней я ее затронул ну и оставил, дальше снял стартер и на ремонт, вот сегодня поставил на место стартер все фишки на место, вот одна фишка которая стоит за стартером в сторону салона что за фишка? В общем смысл в том, что спидометр просто стоит на нуле и не набегают км. Что мне поправить чтоб он заработал? В приборку не лазал, АКБ отключал, какой-то коробченок маленький на коробке сверху трогал, фишку какую-то за стартером отключал, вроде бы все!
0

#17 Пользователь не на форуме   agerna 

  • Jedi Knight
  • PipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 20 Июль 2012 - 17:17

Чуть выше сообщение с фоткой датчика скорости MR329500
Посмотри нормально ли вставил в него разъем, почисти контакты от грязи и масла.

З.Ы. Было такое один раз, выехал а стрелка на нуле, в общем пару км проехал загорелся чек, открыл капот подергал вышеуказанный разъем и случилось чудо, спидометр зафурычил.
Потом заехал на сервис они считали ошибку и сбросили ее.
0

#18 Пользователь не на форуме   kim31rus 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 20 Июль 2012 - 20:27

Все в порядке сегодня утром полез под капот и защелкнул как полагается сразу заработал спидометр..........
0

#19 Пользователь не на форуме   Radochin2168 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 29 Август 2013 - 02:01

Проблема в следующем. Периодически стрелка спидометра падает на ноль и при этом перестают отмечаться пройденные километры. Тахометр продолжает рпботать нормально. Как только оживает спидометр тут же отсчитывается километраж. ЛЮДИ ДОБРЫЕ, ПОМОГИТЕ.
1

#20 Пользователь не на форуме   single2004 

  • Jedi Master
  • PipPipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 29 Август 2013 - 11:02

Просмотр сообщенияRadochin2168 (29 августа 2013 - 01:01) писал:

Проблема в следующем. Периодически стрелка спидометра падает на ноль и при этом перестают отмечаться пройденные километры. Тахометр продолжает рпботать нормально. Как только оживает спидометр тут же отсчитывается километраж. ЛЮДИ ДОБРЫЕ, ПОМОГИТЕ.

Датчик скорости проверь, скорее всего дело в нем...
0

  • (4 Страниц)
  • +
  • 1
  • 2
  • 3
  • Последняя »
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Эту тему читают: 1
0 - свои, 1 - гости, 0 - скрытые