Space Star Club: Не заводится. Стартер жужжит, но не цепляет - Space Star Club

Перейти к содержимому

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Не заводится. Стартер жужжит, но не цепляет Оценка: -----

#1 Пользователь не на форуме   TigerSET 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 08 Май 2013 - 10:18

Помогите. Вечером работала отлично. С утра пытаюсь завести. А она жужит, как будто аккумулятор сел и не заводится. Пробовал "прикурить". Тот же эффект. :dash1: Предохранители все нормальные. :d_upset:
0

#2 Пользователь не на форуме   serj73612 

  • Padawan
  • PipPip
  • Перейти к галерее
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 08 Май 2013 - 10:42

Что именно жужжит?
Как жужжит, где?
0

#3 Пользователь не на форуме   TigerSET 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 08 Май 2013 - 10:49

Ну как бы объяснить? Звук как будто сел аккумулятор. Даже не пытается провернуть стартер.
0

#4 Пользователь не на форуме   ramsez 

  • Jedi Knight
  • PipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 08 Май 2013 - 11:40

Если сел аккумулятор, то должно трещать как стрекоза....... звук. Сигнал работает? Фары, магнитола?
Продал свою звездочку.очень скучаю по ней((((
0

#5 Пользователь не на форуме   TigerSET 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 08 Май 2013 - 11:57

Да все работает. Но не заводится. Правда сейчас вышел, "дернул" и завелась без проблем. Поработала 5 минут. Заглушил и та же картина. Гудит как будто стартер залип.

...ещё бы знать где он тут находится... ((((
0

#6 Пользователь не на форуме   maks4778 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 08 Май 2013 - 12:48

Если трещит как стрекоза при заводе авто, то две причины: сел аккумулятор или неисправность тягового реле стартера. Попробуй зарядить аккумулятор, если не поможет то стартер в ремонт. Еще проверь контакты на аккумуляторе и на стартере.
0

#7 Пользователь не на форуме   gendos 

  • General
  • PipPipPipPipPipPip
  • Перейти к галерее
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 08 Май 2013 - 12:49

Просмотр сообщенияTigerSET (08 мая 2013 - 10:57) писал:

Да все работает. Но не заводится. Правда сейчас вышел, "дернул" и завелась без проблем. Поработала 5 минут. Заглушил и та же картина. Гудит как будто стартер залип.

...ещё бы знать где он тут находится... ((((

Стукни по нем (по стартеру) чем-нить тяжелым, ломиком например, по-советски...
Если заработает - втягивающее реле/стартер лечить
Мдя! Вот и 260000 уже проскочили...
1

#8 Пользователь не на форуме   KGL 

  • General
  • PipPipPipPipPipPip
  • Перейти к галерее
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 08 Май 2013 - 13:55

Просмотр сообщенияgendos (08 мая 2013 - 12:49) писал:

Стукни по нем (по стартеру) чем-нить тяжелым, ломиком например, по-советски...

TigerSET, не перестарайся только.
А если поможет, то вот в эту тему проходи: http://www.space-sta...?showtopic=1791
С уважением,
KGL @ Space Star 1834A SPORT & Colt 1332A

>>>>> Люди! Прежде чем спрашивать посмотрите FAQ, файловый архив, поищите поиском. И будет вам счастье. <<<<<
1

#9 Пользователь не на форуме   TigerSET 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 08 Май 2013 - 14:49

Просмотр сообщенияgendos (08 мая 2013 - 12:49) писал:

Стукни по нем (по стартеру) чем-нить тяжелым, ломиком например, по-советски...
Если заработает - втягивающее реле/стартер лечить

Спасибо, помогло! ;)

Доехал до сервиса, говорят залипли блины. Типа редко, но бывает. Реле проверили. Все в норме. Спасибо всем, кто откликнулся. Один плюс. Пропустил 2 пары в универе по уважительной причине. :D
0

#10 Пользователь не на форуме   gendos 

  • General
  • PipPipPipPipPipPip
  • Перейти к галерее
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 08 Май 2013 - 16:15

Просмотр сообщенияTigerSET (08 мая 2013 - 13:49) писал:

Спасибо, помогло! ;)

:yahoo: :yahoo: :yahoo:
Мдя! Вот и 260000 уже проскочили...
0

#11 Пользователь не на форуме   ramsez 

  • Jedi Knight
  • PipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 10 Май 2013 - 14:35

Просмотр сообщенияTigerSET (08 мая 2013 - 10:57) писал:

Правда сейчас вышел, "дернул" и завелась без проблем.

зуб на зуб у тебя было........ славу богу,что сделал)удачи ))))))
Продал свою звездочку.очень скучаю по ней((((
0

#12 Пользователь не на форуме   lexa dymar 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 06 Ноябрь 2016 - 18:33

А если стартер норм, а беда продолжается?
0

#13 Пользователь не на форуме   Grunvald 

  • High Council Member
  • PipPipPipPipPip
  • Перейти к галерее
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 07 Ноябрь 2016 - 09:05

Тогда либо нечему гореть (проверяй подачу топлива) либо нечему поджечь (исправность системы зажигания). Но об этом в соответствующих темах (FAQ в помощь).
0

#14 Пользователь не на форуме   lexa dymar 

  • Jedi Youngling
  • Pip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 07 Ноябрь 2016 - 15:06

Мне кажется все равно проблема в чем-то другом, ведь стартер раскручивается а втягивающее не толкает. На стенде стартер и втягивающее работает как новое. Ставишь на машину и капец. Ночь постоит, со 2 раза заведется, прогреется и все, опять только звук крутящего стартера. Аккумулятор новый, 74 для GDI 1,8 - выше крыши.
Может что-то с иммобилайзером?
Через раз выскакивает ошибка, прочитать пока не могу. Выскакивает хитро: с первого раза если не завелась, то горит. Вынул-вставил ключ - потухла, попробовал завестись - не завилась, опять загорелась, с 3 раза завелась - ошибка потухла.
0

#15 Пользователь не на форуме   KGL 

  • General
  • PipPipPipPipPipPip
  • Перейти к галерее
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 07 Ноябрь 2016 - 17:58

Просмотр сообщенияlexa dymar (07 ноября 2016 - 14:06) писал:

ведь стартер раскручивается а втягивающее не толкает. На стенде стартер и втягивающее работает как новое. Ставишь на машину и капец. Ночь постоит, со 2 раза заведется, прогреется и все, опять только звук крутящего стартера.

Стартер - самодостаточный механизм, управляемый +12 вольтами. Ему начхать на всю электронику.
Если не работает втягивающее, то дело только в нём.
С уважением,
KGL @ Space Star 1834A SPORT & Colt 1332A

>>>>> Люди! Прежде чем спрашивать посмотрите FAQ, файловый архив, поищите поиском. И будет вам счастье. <<<<<
0

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Эту тему читают: 1
0 - свои, 1 - гости, 0 - скрытые