Space Star Club: Неровная работа. - Space Star Club

Перейти к содержимому

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Неровная работа. Оценка: -----

#1 Пользователь не на форуме   Vudi 

  • Jedi Knight
  • PipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 28 Ноябрь 2020 - 12:47

Начал замечать, примерно с лета, что авто начало иногда ехать как будто за зад немного придерживают, и педаль газа как бы по ощущениям чуть-чуть тяжёлая (с тормозами всё хорошо).
Через некоторое время всё налаживается и машина едет отлично, но, самое интересное, педаль газа становится лёгкой и машину не узнать в разгонах.
Менял свечи, катушки, провода. По лету была проблема - на шкиве, где стоит бабочка датчика коленвала, срезало 2 направляющих.
Всё поменял, включая ремень ГРМ и шкив. Без проблем всё заработало. Машина так же временами то подтупливала, то ехала.
В октябре на трассе после длительной поездки загорелась ошибка P0505 (неправильно отрегулирован холостой ход). Сбросил, поехал дальше и больше не появлялась.
На холостом и на всём протяжении прогрева машина ровно работает (есть небольшая вибрация).
Неделю назад начал замечать, машина на драйве на светофоре как при пропуске зажигания вздрогнула, но выровнялась и заработала ровно. Сегодня заехал с работы, залил полный бак бензина, по МКАД машина с неохотой разгоняется, но после газа в пол удалось перестроиться в левые ряды.
Съехав с МКАД на Осташку, остановился на светофоре и машина чаще начала дёргаться, аж страшно, если честно.
Временами ещё машина то работает без вибраций прям мягко и как раз при этом едет хорошо, то как дизель вибрирует и едет туговато.

Подскажите куда копать дальше и может кто сталкивался с подобным. Перспектива встать где-нибудь в дали от дома не прельщает от слова совсем.
Space Star 1.6 4G18 AT
0

#2 Пользователь не на форуме   Karbofoss 

  • High Council Member
  • PipPipPipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 28 Ноябрь 2020 - 13:59

Насчет тяжелой педали газа (если трос не клинит) на ум приходит только ось заслонки.
EGR, катализатор в каком состоянии?
0

#3 Пользователь не на форуме   Vudi 

  • Jedi Knight
  • PipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 28 Ноябрь 2020 - 15:35

Трос проверял - не клинит. Ось, сняв пружину возвратную, попробую проверить, но люфт осевой немного есть.
ЕГР заглушен и прокладку проверял по осени - норм. Катализатор не мешало бы поменять - есть небольшие неровности
типа подвыгоревшие, но с прибором, вкрученным вместо лямбды, измеряли давление выпуска - не сильно большое, в пределах нормы, 8 кПа, если память не изменяет и разряжение на впуске при холостых 28, что говорит о неперескочившем ремне ГРМ.
Езжу на 92-м .
Заказал насос топливный, так как на Матизе была похожая проблема - независимо ни от чего то норм едет, то не едет, хотя давление измерял - отлично. Насос поменял и перестало.
На всякий случай заказал датчик распредвала, так как стоит уже хундаевский (от прежнего хозяина) и он сопливит. Заказал Хеллу 6PU009121801 HELLA/BEHR/PAGID по цене ЭРЫ.
Space Star 1.6 4G18 AT
0

#4 Пользователь не на форуме   artem-tver 

  • High Council Member
  • PipPipPipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 28 Ноябрь 2020 - 16:04

Может двигатель в профиле пропишешь? :rtfm: А то я пока только догадался, что у тебя коробка автомат и не дизель.... :grin:
пс И не 1,3 точно! :pleasantry:
Пппс: насос умирает. :(
Space Star 1,3GLX 99г уже 200 тыс уже 255 тыс and Opel Zafira 1,8 08г еще только 68 тыс. и уже тоже 200 тыс
0

#5 Пользователь не на форуме   Karbofoss 

  • High Council Member
  • PipPipPipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 28 Ноябрь 2020 - 17:11

На Лансере гена умирал похожим образом. Через некоторое время на холостых движку душил, вплоть до остановки.
При этом зарядку давал, падла. Еле вычислил.
На Старе бывает колбасит на светофоре, секунды две, когда вентиляторы включаются, но как бы редко.
На драйве нагрузка хорошая, плюс гена включается. Надо смотреть, да все время не выберу.
0

#6 Пользователь не на форуме   Vudi 

  • Jedi Knight
  • PipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 28 Ноябрь 2020 - 17:25

Вот тут прям возможно в точку. По лету поменял подшипники, кольца и щёточный узел.
Но послушал товарища и не стал разбирать подшипники и смазку добавлять (всегда разбирал, мыл и добавлял).
Наступило время холодов и после запуска некоторое время скрежет свистящий. После прогревается, перестаёт и зарядка в норме.
Честно, подумать и не мог что может душить. Подшипники купил. Завтра утром сниму гену и поменяю подшипники.

Насос также заказал вместе с датчиком.
По поводу датчика Hella и насоса VDO siemens что можете сказать?
Space Star 1.6 4G18 AT
0

#7 Пользователь не на форуме   Karbofoss 

  • High Council Member
  • PipPipPipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 28 Ноябрь 2020 - 18:02

У меня душили не подшипники - где-то был пробой и он нагружал сам себя и движку.
Еще не смотрел, валяется в гараже.
Поставил новый.

Датчики и насосы этих фирм не пользовал.
0

#8 Пользователь не на форуме   Vudi 

  • Jedi Knight
  • PipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 29 Ноябрь 2020 - 16:04

В общем, мысль о генераторе мне покоя не дала и я вечером снял таки скрипящего.
Разобрал, промерял все обмотки на сопротивление и замыкание на корпус, диоды моста также, и оказалось всё в полном порядке :boredom:
Сегодня заменил подшипники, всё собрал, завёл. Проверил - 14.6 есть на клеммах аккумулятора.
Время и тёплая погода позволяли, и начал снимать все фишки и брызгать жидкостью для контактов.
Также просмотрел дроссельную заслонку - она очень чистая, даже лёгкого налёта не было, но всё же протёр.
Сняв корыто воздушного фильтра, начал проверять фишки над коробкой и вот что увидел:
Прикрепленный файл  IMG_20201129_132824.jpg (155,08К)
Количество загрузок:: 179 Прикрепленный файл  IMG_20201129_132831.jpg (157,54К)
Количество загрузок:: 177 Прикрепленный файл  IMG_20201129_132837.jpg (189,06К)
Количество загрузок:: 168 Прикрепленный файл  IMG_20201129_132850.jpg (166,17К)
Количество загрузок:: 167 Прикрепленный файл  IMG_20201129_132858.jpg (178,86К)
Количество загрузок:: 164

Подскажите, куда идёт этот 4-х пиновый разъём?
Когда снял фишку с насоса топливного, машина сразу заглохла. Как мне кажется, такого не должно быть, ибо давление в топливной рампе не должно так резко падать. Было дело, сбрасывал давление в топливной рампе и машина ещё какое-то время работала.
Space Star 1.6 4G18 AT
0

#9 Пользователь не на форуме   Karbofoss 

  • High Council Member
  • PipPipPipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 29 Ноябрь 2020 - 20:43

Сразу глохнет, если искра пропала или форсы закрылись. Для всех инжекторов прописано - перед тем как лезть в топливную, вытащить реле или предохранитель насоса и выработать остатки топлива.
У меня угонка с меткой насос вырубает. Когда забываю показать - заводится. Работой, конечно, не назвать, но колбасит несколько секунд.
Пробовать пережимать подачу и обратку на работающем двигателе.

С разъёмом разбираться времени нет - просто рассоединил, прокатился - ничего не произошло.
Что-то второстепенное.
0

#10 Пользователь не на форуме   Vudi 

  • Jedi Knight
  • PipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 07 Декабрь 2020 - 21:52

В общем на данный момент удалось решить проблему подёргиваний, плохого разгона, ошибки P0505.
Возможно это решено временно, с приходом сырости и влаги поглядим.
Все клеммы, которые увидел и до которых смог дотянутся, снял и побрызгал очистителем контактов. Как такового результата не дало, кроме той фишки с четырьмя контактами. Генератор стал под нагрузкой выдавать 14.6 на холостых, до этого 13.4, пока чуть чуть обороты не поднимешь.
Приехал датчик распредвала, поставил. Машина не сразу, но через 5 примерно минут стала по ощущениям работать как-то мягче
(возможно это только ощущения). Заметил, средний расход как-то чаще стал обновляться по БК.
Убавил обороты холостые байпасным винтом с 950-980 до 850 (смотрел сканером) вибрация не увеличилась. Ддо этого 850 оборотов как на дизеле было - думал, подушки. И вместе с этим возможно ушла ошибка неправильной регулировки холостого хода.
Подъехал насос, так как SIEMENS мэйд ин джормани совсем не дорого стоил. Решил махнуть для своего спокойствия. Кстати ставил такой же 2 года назад. Стравливал давление на работающей - после снятия фишки машина почти сразу заглохла. В процессе снятия штуцеров подачи и обратки обратил внимание на то, что в обратке штуцер сухой. В принципе всё было чистым и сетка и в баке. Поменял моторчик, собрал без подключения обратки покрутил стартером - из обратки струя бензина пошла, и всё дособрал. Завёл, изменений никаких в работе на холостых, но на ходу ожила приёмистость и переключение передач без пауз.
По насосу спрашивал ваше мнение - хотел узнать сколько ходит. Отвечаю сам себе - думаю на пару тройку лет, и постепенно давление падает, но это не точно :)
Да, чуть не забыл, резкие провалы и подёргивания на светофорах были по всей видимости пропусками зажигания, потому что поменяв наконечник на катушке новый на старый это больше не повторялось.
Space Star 1.6 4G18 AT
-1

#11 Пользователь не на форуме   artem-tver 

  • High Council Member
  • PipPipPipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 08 Декабрь 2020 - 00:26

Ну так то у меня насос до сих пор родной....265 тыс км. Работает.
http://www.space-sta...?showtopic=7318

Сообщение отредактировал artem-tver: 08 Декабрь 2020 - 00:28

Space Star 1,3GLX 99г уже 200 тыс уже 255 тыс and Opel Zafira 1,8 08г еще только 68 тыс. и уже тоже 200 тыс
2

#12 Пользователь не на форуме   Vudi 

  • Jedi Knight
  • PipPipPip
  • Скрыть/показать дополнительную информацию
  • Ник в форму быстрого ответа
  • Цитата в форму быстрого ответа

Отправлено 08 Декабрь 2020 - 01:32

Не спорю. Возможно этот насос так же проходит. Может дело не в самом насосе, а соринка какая попала в клапан и он перепускал давление через себя.
Не упомянул - эжекционный насос или что-то типа этого был засорён и еле вычистил оттуда кусочек похожей на резину субстанции, изначально не придал этому значения.
По лету думаю вообще выкинуть этот фильтр из бака. Попробую колбу (стакан) другой найти. От чего правда не знаю, но выше родного. То есть чтобы насос был погружен полностью в колбу, а верхнюю часть оставить родную. Фильтр давно переделал под капот.
Space Star 1.6 4G18 AT
0

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Эту тему читают: 1
0 - свои, 1 - гости, 0 - скрытые